Az új PHP API a PHP 5.6-os verziójától használható, és erre bátorítanánk is mindenkit: könnyebb integrálhatóság, új funkciók, érthető, részletes leírás!

Köszi, Laci!

Ez is megvan!

Hozzászólások

hozzászólás